Uploaded image for project: 'Talend Component Kit'
  1. Talend Component Kit
  2. TCOMP-1526

Upgrade talend UI bundle (js) to 4.6.0

Details

    • Bug
    • Status: Done
    • Minor
    • Resolution: Fixed
    • None
    • 1.1.13
    • None
    • All
    • Small

    Description

      Fixes multiselect widget and a few other bugs.

      Attachments

        Activity

          People

            rmannibucau Romain Manni-Bucau
            rmannibucau Romain Manni-Bucau
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: